<!DOCTYPE html>
<html lang="th">
	<head>
		<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
		<meta http-equiv="X-UA-Compatible" content="IE=edge,chrome=1">
		<meta name="viewport" content="width=device-width, initial-scale=1">

		<meta name="theme-color" content="#141416">
		<meta name="msapplication-navbutton-color" content="#141416">
		<meta name="apple-mobile-web-app-status-bar-style" content="#141416">

		
	<!-- This site is optimized with the Yoast SEO plugin v15.1.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>ย้อนกลับมาบอลโลก แต่ว่าไม่อาจจะเจาะแนวรับอันอดทนของ &quot;แซมบ้า&quot; ชุดนี้ได้เลย</title>
	<meta name="description" content="ย้อนกลับมาบอลโลก จบเกม บราซิล เอาชนะ อังกฤษ ไปได้ 2-1 ผ่านไปสู่รอบรองชนะเลิศไปพบกับ ประเทศตุรกี ก่อนจะเข้าชิงแชมป์ แล้วก็เอาชนะ" />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://ifragpaintball.com/ข่าวบอลต่างประเทศ/ย้อนกลับมาบอลโลก/" />
	<meta property="og:locale" content="th_TH" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="ย้อนกลับมาบอลโลก แต่ว่าไม่อาจจะเจาะแนวรับอันอดทนของ &quot;แซมบ้า&quot; ชุดนี้ได้เลย" />
	<meta property="og:description" content="ย้อนกลับมาบอลโลก จบเกม บราซิล เอาชนะ อังกฤษ ไปได้ 2-1 ผ่านไปสู่รอบรองชนะเลิศไปพบกับ ประเทศตุรกี ก่อนจะเข้าชิงแชมป์ แล้วก็เอาชนะ" />
	<meta property="og:url" content="https://ifragpaintball.com/ข่าวบอลต่างประเทศ/ย้อนกลับมาบอลโลก/" />
	<meta property="og:site_name" content="เพนท์บอล" />
	<meta property="article:published_time" content="2021-04-06T20:13:49+00:00" />
	<meta property="article:modified_time" content="2021-04-08T16:14:07+00:00" />
	<meta property="og:image" content="https://ifragpaintball.com/wp-content/uploads/2021/04/6.jpg" />
	<meta property="og:image:width" content="1280" />
	<meta property="og:image:height" content="720" />
	<meta name="twitter:card" content="summary_large_image" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://ifragpaintball.com/#website","url":"https://ifragpaintball.com/","name":"\u0e40\u0e1e\u0e19\u0e17\u0e4c\u0e1a\u0e2d\u0e25","description":"\u0e40\u0e1e\u0e19\u0e17\u0e4c\u0e1a\u0e2d\u0e25 \u0e27\u0e34\u0e18\u0e35\u0e40\u0e25\u0e48\u0e19\u0e40\u0e1e\u0e19\u0e17\u0e4c\u0e1a\u0e2d\u0e25","potentialAction":[{"@type":"SearchAction","target":"https://ifragpaintball.com/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"th"},{"@type":"ImageObject","@id":"https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/%e0%b8%a2%e0%b9%89%e0%b8%ad%e0%b8%99%e0%b8%81%e0%b8%a5%e0%b8%b1%e0%b8%9a%e0%b8%a1%e0%b8%b2%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/#primaryimage","inLanguage":"th","url":"https://ifragpaintball.com/wp-content/uploads/2021/04/6.jpg","width":1280,"height":720,"caption":"\u0e22\u0e49\u0e2d\u0e19\u0e01\u0e25\u0e31\u0e1a\u0e21\u0e32\u0e1a\u0e2d\u0e25\u0e42\u0e25\u0e01"},{"@type":"WebPage","@id":"https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/%e0%b8%a2%e0%b9%89%e0%b8%ad%e0%b8%99%e0%b8%81%e0%b8%a5%e0%b8%b1%e0%b8%9a%e0%b8%a1%e0%b8%b2%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/#webpage","url":"https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/%e0%b8%a2%e0%b9%89%e0%b8%ad%e0%b8%99%e0%b8%81%e0%b8%a5%e0%b8%b1%e0%b8%9a%e0%b8%a1%e0%b8%b2%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/","name":"\u0e22\u0e49\u0e2d\u0e19\u0e01\u0e25\u0e31\u0e1a\u0e21\u0e32\u0e1a\u0e2d\u0e25\u0e42\u0e25\u0e01 \u0e41\u0e15\u0e48\u0e27\u0e48\u0e32\u0e44\u0e21\u0e48\u0e2d\u0e32\u0e08\u0e08\u0e30\u0e40\u0e08\u0e32\u0e30\u0e41\u0e19\u0e27\u0e23\u0e31\u0e1a\u0e2d\u0e31\u0e19\u0e2d\u0e14\u0e17\u0e19\u0e02\u0e2d\u0e07 \"\u0e41\u0e0b\u0e21\u0e1a\u0e49\u0e32\" \u0e0a\u0e38\u0e14\u0e19\u0e35\u0e49\u0e44\u0e14\u0e49\u0e40\u0e25\u0e22","isPartOf":{"@id":"https://ifragpaintball.com/#website"},"primaryImageOfPage":{"@id":"https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/%e0%b8%a2%e0%b9%89%e0%b8%ad%e0%b8%99%e0%b8%81%e0%b8%a5%e0%b8%b1%e0%b8%9a%e0%b8%a1%e0%b8%b2%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/#primaryimage"},"datePublished":"2021-04-06T20:13:49+00:00","dateModified":"2021-04-08T16:14:07+00:00","author":{"@id":"https://ifragpaintball.com/#/schema/person/c307cee034748c6b4a099a7e28a4f25e"},"description":"\u0e22\u0e49\u0e2d\u0e19\u0e01\u0e25\u0e31\u0e1a\u0e21\u0e32\u0e1a\u0e2d\u0e25\u0e42\u0e25\u0e01 \u0e08\u0e1a\u0e40\u0e01\u0e21 \u0e1a\u0e23\u0e32\u0e0b\u0e34\u0e25 \u0e40\u0e2d\u0e32\u0e0a\u0e19\u0e30 \u0e2d\u0e31\u0e07\u0e01\u0e24\u0e29 \u0e44\u0e1b\u0e44\u0e14\u0e49 2-1 \u0e1c\u0e48\u0e32\u0e19\u0e44\u0e1b\u0e2a\u0e39\u0e48\u0e23\u0e2d\u0e1a\u0e23\u0e2d\u0e07\u0e0a\u0e19\u0e30\u0e40\u0e25\u0e34\u0e28\u0e44\u0e1b\u0e1e\u0e1a\u0e01\u0e31\u0e1a \u0e1b\u0e23\u0e30\u0e40\u0e17\u0e28\u0e15\u0e38\u0e23\u0e01\u0e35 \u0e01\u0e48\u0e2d\u0e19\u0e08\u0e30\u0e40\u0e02\u0e49\u0e32\u0e0a\u0e34\u0e07\u0e41\u0e0a\u0e21\u0e1b\u0e4c \u0e41\u0e25\u0e49\u0e27\u0e01\u0e47\u0e40\u0e2d\u0e32\u0e0a\u0e19\u0e30","inLanguage":"th","potentialAction":[{"@type":"ReadAction","target":["https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/%e0%b8%a2%e0%b9%89%e0%b8%ad%e0%b8%99%e0%b8%81%e0%b8%a5%e0%b8%b1%e0%b8%9a%e0%b8%a1%e0%b8%b2%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/"]}]},{"@type":"Person","@id":"https://ifragpaintball.com/#/schema/person/c307cee034748c6b4a099a7e28a4f25e","name":"admins","image":{"@type":"ImageObject","@id":"https://ifragpaintball.com/#personlogo","inLanguage":"th","url":"https://secure.gravatar.com/avatar/77b250caa9aff4136ca78880a4401ce5?s=96&d=mm&r=g","caption":"admins"}}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="เพนท์บอล &raquo; ฟีด" href="https://ifragpaintball.com/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/ifragpaintball.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.3"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://ifragpaintball.com/wp-includes/css/dist/block-library/style.min.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ghost-lite-style-css'  href='https://ifragpaintball.com/wp-content/themes/ghost-lite/style.css?ver=5.5.3' type='text/css' media='all' />
<link rel='stylesheet' id='ghost-lite-main-style-css'  href='https://ifragpaintball.com/wp-content/themes/ghost-lite/css/main.css?ver=1.0.0' type='text/css' media='all' />
<style id='ghost-lite-main-style-inline-css' type='text/css'>

		.text__accent,.article__container article .post__content ul:not(.wp-block-gallery) li::before,.article__container .comments-area .comment-form p .required,.article__container .comments-area .comment-form p.comment-form-cookies-consent label::after,.ghost__contact__form input[type="checkbox"] ~ label::after,
		.woocommerce-message::before,.woocommerce div.product p.price,.woocommerce div.product span.price,.widget_product_categories .cat-item.current-cat > a,.woocommerce-info::before,.woocommerce #review_form #respond .required,.woocommerce #review_form #respond .comment-form-cookies-consent label::after
		{
			color: #ffc222;
		}
		.btn.ghost__flat,.cta.flat,.section__title.has__divider::after,.article__container article .post__content blockquote.wp-block-quote cite::before,.single__social.social__email,.ghost__contact__form .custom__select.active::before,.ghost__contact__form .custom__select.active::after,.screen-reader-text.skip-link:focus,.article__container article .img__wrapper,
		.woocommerce #respond input#submit,.woocommerce a.button,.woocommerce button.button,.woocommerce input.button,.woocommerce div.product div.images .woocommerce-product-gallery__trigger,.nav-cart .cart-contents .cart__icon__wrapper .cart__counter,.woocommerce button.button.alt.disabled,.woocommerce button.button.alt.disabled:hover
		{
			background-color: #ffc222;
		}
		.btn.ghost__flat,.btn.ghost__glass,.search__container button,.article__container article .post__content blockquote.wp-block-quote,.article__container article .post__content figure.wp-block-pullquote,.article__container .comments-area li.comment p,.ghost__contact__form .success,
		.woocommerce span.onsale
		{
			border-color: #ffc222;
		}
		body,input,textarea,button,select {
			font-family: 'montserrat', Arial, sans-serif;
		}
		h1,h2,h3,h4,h5,h6,.widget-title,.header__inner__wrapper .logo a,.article__container .prev_and_next_post__container .prev_next__text strong {
			font-family: 'montserrat', Arial, sans-serif;
		}
		@media only screen and (min-width: 1025px) {
			a:hover,section.white .btn.ghost__glass,.search__trigger:hover .vissage-icon,.tab__headers li:hover:not(.active),
			.woocommerce .woocommerce-breadcrumb a:hover
			{
				color: #ffc222;
			}
			.article__container article .read__more:hover,.article__container .share__post__container.ghost__glass .single__social.social__email:hover,.form-submit input[type="submit"]:hover,.article__container .comments-area li.comment .comment-reply-link:hover,.card__item:hover::before,.widget_search input[type="submit"]:hover,.article__container.no__search__result button[type="submit"]:hover,.article__container .prev_and_next_post__container .prev_next__post__link:hover .vissage-icon,.article__container .prev_and_next_post__container .prev_next__post__link:hover .prev_next__text,.ghost__contact__form .custom__select .option_list li:hover
			{
				background-color: #ffc222;
			}
			.btn.ghost__white:hover,.widget_tag_cloud .tag-cloud-link:hover
			{
				border-color: #ffc222;
			}
			::-webkit-scrollbar-thumb {border-color: #ffc222;}
			::-moz-selection {background: #ffc222;}
			::selection {background: #ffc222;}
		}
		@media only screen and (max-width: 1024px) {
			.menu-item.menu-item-has-children.active > .mob_menu_arrow::before,.menu-item.menu-item-has-children.active > .mob_menu_arrow::after
			{
				background-color: #ffc222;
			}
		}
	
</style>
<link rel='stylesheet' id='ghost-lite-fonts-css'  href='https://ifragpaintball.com/wp-content/themes/ghost-lite/css/fonts.css?ver=1.0.0' type='text/css' media='all' />
<link rel="https://api.w.org/" href="https://ifragpaintball.com/wp-json/" /><link rel="alternate" type="application/json" href="https://ifragpaintball.com/wp-json/wp/v2/posts/2829" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://ifragpaintball.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://ifragpaintball.com/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.5.3" />
<link rel='shortlink' href='https://ifragpaintball.com/?p=2829' />
<link rel="alternate" type="application/json+oembed" href="https://ifragpaintball.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifragpaintball.com%2F%25e0%25b8%2582%25e0%25b9%2588%25e0%25b8%25b2%25e0%25b8%25a7%25e0%25b8%259a%25e0%25b8%25ad%25e0%25b8%25a5%25e0%25b8%2595%25e0%25b9%2588%25e0%25b8%25b2%25e0%25b8%2587%25e0%25b8%259b%25e0%25b8%25a3%25e0%25b8%25b0%25e0%25b9%2580%25e0%25b8%2597%25e0%25b8%25a8%2F%25e0%25b8%25a2%25e0%25b9%2589%25e0%25b8%25ad%25e0%25b8%2599%25e0%25b8%2581%25e0%25b8%25a5%25e0%25b8%25b1%25e0%25b8%259a%25e0%25b8%25a1%25e0%25b8%25b2%25e0%25b8%259a%25e0%25b8%25ad%25e0%25b8%25a5%25e0%25b9%2582%25e0%25b8%25a5%25e0%25b8%2581%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://ifragpaintball.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fifragpaintball.com%2F%25e0%25b8%2582%25e0%25b9%2588%25e0%25b8%25b2%25e0%25b8%25a7%25e0%25b8%259a%25e0%25b8%25ad%25e0%25b8%25a5%25e0%25b8%2595%25e0%25b9%2588%25e0%25b8%25b2%25e0%25b8%2587%25e0%25b8%259b%25e0%25b8%25a3%25e0%25b8%25b0%25e0%25b9%2580%25e0%25b8%2597%25e0%25b8%25a8%2F%25e0%25b8%25a2%25e0%25b9%2589%25e0%25b8%25ad%25e0%25b8%2599%25e0%25b8%2581%25e0%25b8%25a5%25e0%25b8%25b1%25e0%25b8%259a%25e0%25b8%25a1%25e0%25b8%25b2%25e0%25b8%259a%25e0%25b8%25ad%25e0%25b8%25a5%25e0%25b9%2582%25e0%25b8%25a5%25e0%25b8%2581%2F&#038;format=xml" />
 <!-- Facebook Pixel Code -->
<script>
!function(f,b,e,v,n,t,s)
{if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};
if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];
s.parentNode.insertBefore(t,s)}(window, document,'script',
'https://connect.facebook.net/en_US/fbevents.js');
fbq('init', '651465939125664');
fbq('track', 'PageView');
</script>
<noscript><img height="1" width="1" style="display:none"
src="https://www.facebook.com/tr?id=651465939125664&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
	</head>

	<body data-rsssl=1 class="post-template-default single single-post postid-2829 single-format-standard">


		
		<a class="skip-link screen-reader-text" href="#content">Skip to content</a>

		
		<div class="page__background" style="background-image: url('https://ifragpaintball.com/wp-content/themes/ghost-lite/img/page-default-bg.jpg');">
			<div class="page__background__overlay" style="
				background-color: #000007;
				opacity: 0.7;
			"></div>
		</div>

				<div class="main__wrapper no__top__bar">

			<header class="header">
				
				<div class="header__main be__sticky">
					<div class="container">
						<div class="header__inner__wrapper flx">
							<div class="icon__trigger mobile_trigger hide_over_1025">
								<span class="vissage-icon vissage-menu"></span>
								<span class="vissage-icon vissage-close"></span>
							</div>
							<div class="logo">
																	<a href="https://ifragpaintball.com/" rel="home">เพนท์บอล</a>
																			<p class="site__description">เพนท์บอล วิธีเล่นเพนท์บอล</p>
																								</div>
							<nav class="nav"><ul id="menu-menu" class="menu flx"><li id="menu-item-15" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-15"><a href="https://ifragpaintball.com/sitemap_index.xml">SITEMAP</a></li>
</ul></nav>
							<div class="header__widgets__wrapper">
								<button class="icon__trigger search__trigger">
									<span class="vissage-icon vissage-search"></span>
									<span class="vissage-icon vissage-close"></span>
								</button>
								<div class="search__container">
									<div class="container">
										<div class="search__content flx">
											<form role="search" method="get" action="https://ifragpaintball.com">
	<input type="hidden" value="post" name="post_type" />
	<input type="search" name="s" value="" placeholder="Search ..." />
</form>										</div>
									</div>
								</div>
							</div><!-- /.header__widgets__wrapper -->

						</div><!-- /.header__inner__wrapper -->
					</div>
				</div><!-- /.header__main -->
			</header>
<div class="page__title">
	<div class="container">
		<div class="title__breadcrumbs__container flx">
			<h1>ย้อนกลับมาบอลโลก บอลโลก2002 เกิดอะไรขึ้นบ้างกับเกมอังกฤษพ่ายแพ้บราซิล</h1>
			<div class="bredcrumbs__container" itemscope itemtype="http://schema.org/BreadcrumbList"><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="breadcrumbs__link" href="https://ifragpaintball.com/" itemprop="item"><span itemprop="name">Home</span></a><meta itemprop="position" content="1" /></span><span class="bredcrumb__separator"><span class="vissage-icon vissage-angle-right"></span></span><span itemprop="itemListElement" itemscope itemtype="http://schema.org/ListItem"><a class="breadcrumbs__link" href="https://ifragpaintball.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/" itemprop="item"><span itemprop="name">ข่าวบอลต่างประเทศ</span></a><meta itemprop="position" content="2" /></span><span class="bredcrumb__separator"><span class="vissage-icon vissage-angle-right"></span></span><span class="breadcrumbs__current">ย้อนกลับมาบอลโลก บอลโลก2002 เกิดอะไรขึ้นบ้างกับเกมอังกฤษพ่ายแพ้บราซิล</span></div><!-- .breadcrumbs -->		</div>
	</div>
</div>

<div class="blog__loop">
	<div class="container">
		<div class="main__content__container sidebar__right flx">

			<div class="article__container single">

				
					
						<article id="post-2829" class="post-2829 post type-post status-publish format-standard has-post-thumbnail hentry category-12">
	<div class="img__wrapper">
		<div class="cat__link"><a href="https://ifragpaintball.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/" rel="category tag">ข่าวบอลต่างประเทศ</a></div>
					<img width="750" height="422" src="https://ifragpaintball.com/wp-content/uploads/2021/04/6-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="ย้อนกลับมาบอลโลก" loading="lazy" srcset="https://ifragpaintball.com/wp-content/uploads/2021/04/6-1024x576.jpg 1024w, https://ifragpaintball.com/wp-content/uploads/2021/04/6-300x169.jpg 300w, https://ifragpaintball.com/wp-content/uploads/2021/04/6-768x432.jpg 768w, https://ifragpaintball.com/wp-content/uploads/2021/04/6.jpg 1280w" sizes="(max-width: 750px) 100vw, 750px" />				<div class="post__date">เมษายน 6, 2021</div>
	</div>
	<div class="entry__header flx">
		<div class="entry__author">
			By:			<a href="https://ifragpaintball.com/author/admins/">
				admins			</a>
		</div>
			</div>
	<div id="content" class="post__content">
		<h2><span style="color: #ff0000;"><strong>ย้อนกลับมาบอลโลก ยอดเยี่ยมในเกมที่คอบอลคนประเทศไทยหลาย ๆ คนยังคงนึกออกกันถึงเวลานี้</strong></span></h2>
<p><strong>ย้อนกลับมาบอลโลก</strong> หากแม้เหตุจะผ่านมาเกือบจะ 20 ปีแล้วหลังจากนั้นก็ตาม กลุ่มชาติอังกฤษ กรุยมาถึงรอบก่อนรองชนะเลิศ โดยรอดตัวจากรอบแบ่งกลุ่มที่สามารถเรียกได้เลยว่าเป็น &#8220;กลุ่ม ออฟ เดธ&#8221; ซึ่งประกอบไปด้วย ประเทศสวีเดน, อาร์เจนติน่า และก็ ไนจีเรีย พวกเขาผ่านเข้ารอบน็อกเอาท์ด้วยการเป็นที่ 2 ของกรุ๊ป ชนะ 1 เสมอ 2 เก็บได้ 5 คะแนน</p>
<p>รอบ 16 กลุ่มพบกับ &#8220;โคนม&#8221; เดนมาร์ก และก็เอาชนะได้แบบสบายๆ3-0 จากประตูของ ริโอ เฟอร์ดินานด์, ไมเคิล โอเว่น แล้วก็ เอมิล เฮสกีย์ ทางด้าน &#8220;แซมบ้า&#8221; บราซิลผู้ครอบครองแชมป์โลก 4 ยุคณ เวลานั้น โชว์ฟอร์มรุนแรงตั้งแต่รอบแบ่งกลุ่ม คว้าแชมป์รวด 3 นัดหมาย ยิงได้ถึง 11 แล้วก็เสีย 3 ประตู &#8220;กองทัพเซเลเซา&#8221; ซึ่งนำกองทัพโดย 3</p>
<p>แนวรุก &#8220;ทริปเปิล อาร์&#8221; โรนัลโด้, ริวัลโด้ รวมทั้ง โรนัลดินโญ่ เดินหน้าคว้าชัยตลอดในรอบ 16 กลุ่มท้ายที่สุด ประตูจาก ริวัลโด้ รวมทั้ง โรนัลโด้ พาพวกเขาผ่าน ประเทศเบลเยี่ยม และก็เข้าไปชนกับ &#8220;สิงโตคำราม&#8221; ที่เมือง ชิสึโอกะ คู่ระหว่าง อังกฤษ กับบราซิล เป็นคู่แรกของรอบ 8 กลุ่มท้ายที่สุด ซึ่งแข่งกันในเวลาบ่ายนาฬิกาครึ่งตามเวลาของประเทศไทย</p>
<p>11 ตัวจริงของกลุ่มชาติอังกฤษในเกมนั้น ประกอบไปด้วย เดวิด ซีแมน, แดนนี่ มิลล์ส, แอชลี่ย์ โคล, ริโอ เฟอร์ดินานด์, โซล แคมป์เบลล์, เทรเวอร์ ซินแคลร์, เดวิด เบ็คแฮม, พอล สโคลส์, นิคกี้ บัตต์, ไมเคิล โอเว่น และก็ เอมิล เฮสกีย์ <span style="color: #ff00ff;"><a style="color: #ff00ff;" href="https://ifragpaintball.com/"><strong>เพนท์บอล</strong></a></span></p>
<p>ฝั่งบราซิล มี มาร์กอส, คาฟู, ลูสิโอ, โรเก้ จูเนียร์, เอ็ดมิลสัน, โรแบร์โต้ คาร์ลอส, กิลแบร์โต้ สิลวา, ริวัลโด้, โรนัลดินโญ่, เคลแบร์สัน และก็ โรนัลโด้ ความรู้ความเข้าใจเฉพาะบุคคลของบรรดาแนวรุกบราซิล สร้างความคับแค้นใจแก่คู่เซนเตอร์อังกฤษ อีกทั้ง เฟอร์ดินานด์ กับ แคมป์เบลล์ ได้เยอะพอสมควร</p>
<p>แม้กระนั้น จากข้อผิดพลาดของ ลูสิโอ ด้ามจับบอลลงไม่ดีบอลมาเข้าทางของ โอเว่น วิ่งเข้ามาฉกก่อนจะจ่ายบอลเข้าประตู พา &#8220;ทรี ไลออนส์&#8221; ออกนำ 1-0 ข้างหลังขึ้นนำ อังกฤษ เป็นข้างที่ทำเป็นเหนือกว่าน้อย ได้โอกาสลุ้นประลำดับที่สอง</p>
<p>ในขณะที่บราซิล สร้างช่องทางได้บ้าง แต่ว่าแนวรับของ อังกฤษ ตอนช่วงครึ่งแรกทำเป็นดีเอามากๆอย่างไรก็แล้วแต่ ก่อนหมดครึ่งเวลาแรกไม่นาน บราซิลมาตามตีเสมอได้เสร็จ จากจังหวะที่ โรนัลดินโญ่ พนันบอลถัดมาให้ ริวัลโด้ วิ่งเข้ามาแปด้วยซ้ายข้างถนัด บอลแทงเสาสองผ่านมือ เดวิด ซีแมน แล้วก็จบครึ่งแรกด้วยสกอร์นี้</p>
<p>ไปสู่ตอนช่วงหลัง และก็ผ่านไปเพียงแค่ 4 นาที บราซิลได้ลูกฟรีคิกเยื้องไปทางฝั่งขวาระยะราว 32 หลา ซึ่งดูเหมือนจะเป็นระยะที่ยากแก่การที่จะยิงโดยตรง แต่ โรนัลดินโญ่ ชุบมือเปิบที่มีความคิดเห็นว่า ซีแมน ยืนตำแหน่งไม่ดี บรรจงหลอกยิงบอลห้อยแทงสามเหลี่ยมเข้าไปอย่างงดงาม เล่นเอา นายด่านกลุ่มชาติอังกฤษ เสียขวัญไปพอควร</p>
<p>โรนัลดินโญ่ ที่กำลังจะเป็นวีรบุรุษของบราซิล เกมนี้กลับมาโดนใบแดงไล่ออกจากสนาม ข้างหลังทำแต้มไปได้ราว7 นาที เมื่อเจ้าตัวไปย่ำใส่ มิลล์ส จนถึงทำให้ บราซิลจะต้องเล่น 10 คนภายในตอนที่เหลืออีกกว่าครึ่งชั่วโมง &#8220;สิงโตขู่คำราม&#8221; พากเพียรทวงคืนประตูตีเสมออย่างมาก</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-2848" src="https://ifragpaintball.com/wp-content/uploads/2021/04/5-300x165.jpg" alt="แย่งบอลมาครอง" width="300" height="165" srcset="https://ifragpaintball.com/wp-content/uploads/2021/04/5-300x165.jpg 300w, https://ifragpaintball.com/wp-content/uploads/2021/04/5-768x422.jpg 768w, https://ifragpaintball.com/wp-content/uploads/2021/04/5.jpg 1000w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h3><span style="color: #0000ff;"><strong>ย้อนกลับมาบอลโลก เตียนโล่ง!เกมแอลเบเนีย-อังกฤษสะดุดตามเดิม</strong></span></h3>
<p>ย้อนกลับมาบอลโลก เกมบอลโลก รอบเลือกเฟ้น ระหว่าง แอลเบเนีย กับ อังกฤษ เตะกันเหมือนเดิมได้แล้ว ภายหลังตำรวจพูดว่าจะดำเนินมาตรการรักษาความปลอดภัยให้เยี่ยมที่สุด</p>
<p>ซึ่งนั่นรวมทั้งระหว่างการดูแลและรักษาความปลอดภัยให้ลำแข้งของ &#8220;สิงโตขู่คำราม&#8221; ด้วย เกมบอลโลก 2022 รอบคัด โซนยุโรป กรุ๊ป ไอ นัดหมายที่ แอลเบเนีย มีคิวเปิดบ้านพบกับ อังกฤษ ในวันอาทิตย์ที่ 28 มี.ค.นี้ <span style="color: #00ff00;"><a style="color: #00ff00;" href="https://xn--l3caqb9cizw0iyc1d.com/"><strong>ดูบอลสด</strong></a></span></p>
<p>จะเตะกันอย่างเคย ภายหลังจากที่ทำการตำรวจของประเทศแอลเบเนียค้ำประกันว่าจะใช้มาตรการรักษาความปลอดภัยอย่างมาก ก่อนหน้าที่ผ่านมามีการบอกว่านัดหมายดังกล่าวมาแล้วข้างต้นบางครั้งอาจจะจึงควรยกเลิกการแข่งขันชิงชัย ภายหลังช่วงแรกทางตำรวจค้ำประกันมิได้ว่าจะสามารถดำเนินมาตรการรักษาความปลอดภัยทั้งยังในตอนก่อน</p>
<p>ระหว่าง รวมทั้งข้างหลังการประลองตามแบบที่สมควรได้ไหม ซึ่งทางสมาพันธ์บอลแอลเบเนีย (เอฟเอสเอชเอฟ) ก็เตือนว่าถ้าเกิดเกมนี้ถูกยกเลิกแล้วนั้นมันก็บางครั้งก็อาจจะทำให้เกิดผลเสียและไม่ดีต่อภาพลักษณ์ของประเทศได้เลย</p>
<p>หน่วยงานตำรวจแอลเบเนีย เปิดเผยว่า &#8220;มันมีการตกลงที่จะใช้มาตรการต่างๆเพื่อทำให้กิจกรรมนี้สามารถดำเนินตามเดิมได้ ไม่ว่าจะเป็นการรักษาความเงียบสงบแล้วก็รักษาความปลอดภัย รวมทั้งหน้าที่การชี้ทางกลุ่มเยี่ยมและก็ค้ำประกันความปลอดภัยของนักฟุตบอลจากชาติอื่น&#8221;</p>
<p><img loading="lazy" class="alignnone size-medium wp-image-2847" src="https://ifragpaintball.com/wp-content/uploads/2021/04/4-300x168.jpg" alt="ดูบอลสด" width="300" height="168" srcset="https://ifragpaintball.com/wp-content/uploads/2021/04/4-300x168.jpg 300w, https://ifragpaintball.com/wp-content/uploads/2021/04/4-768x431.jpg 768w, https://ifragpaintball.com/wp-content/uploads/2021/04/4.jpg 800w" sizes="(max-width: 300px) 100vw, 300px" /></p>
<h3><span style="color: #0000ff;"><strong>คีนชมเปาะมิดฟิลด์ดาวรุ่งอังกฤษเก่งเกินวัย</strong></span></h3>
<p>รอย คีน อดีตกาลกองกลางคนที่ใครๆก็รู้จัก กล่าวชื่นชม จู้ด เบลลิงแฮม ว่าเป็นนักฟุตบอลที่เก่งกระทั่งน่าจะเป็นลำแข้งที่ครบถ้วนบริบูรณ์คนหนึ่งได้เลย พร้อมดูหน้าแข้งวัย 17 ปีที่มองสุขุมพอสมควรในขณะที่อายุยังน้อยอยู่แท้ๆ</p>
<p>รอย คีน ตำนานมิดฟิลด์ชาวไอริชกล่าวดู จู้ด เบลลิงหมูแฮม มิดฟิลด์าวรุ่งของกลุ่มชาติอังกฤษว่ามีสมรรถนะที่สุดยอดกระทั่งดูแล้วได้โอกาสที่จะเป็นนักฟุตบอลที่ครบถ้วนบริบูรณ์คนหนึ่ง ภายหลังจากเจ้าตัวได้ลงเล่นเป็นตัวสำรองในเกม บอลโลก 2022 รอบเลือกเฟ้น โซนยุโรป กรุ๊ป ไอ</p>
<p>นัดหมายที่ อังกฤษ ชนะ ซาน มาริโน่ 5-0 เมื่อวันพฤหัสบดีที่ 25 มี.ค. ก่อนหน้านี้ เบลลิงหมูแฮม เป็นด้ามจับตามองของหลายทีมทั่วทวีปยุโรปภายหลังที่ทำผลงานได้น่าประทับใจตอนอยู่กับ เบอร์มิงแฮม โดยที่ แมนเชสเตอร์ ยูไนเต็ด ถึงกับขนาดเคยถูกคิดว่าเป็นเต็ง 1 ที่กำลังจะได้เขาไปร่วมกองทัพด้วย</p>
<p>แต่ว่าในที่สุดลำแข้งวัย 17 ปีก็ไปซบ โบรุสเซีย ดอร์ทมุนด์ ซึ่งเขาก็ได้ลงเล่นมากมายพอใช้กับตรงนั้น รวมทั้งทำผลงานก้าวหน้าในระดับหนึ่งกระทั่งทำให้ถูกเรียกติดกลุ่มชาติอังกฤษชุดนี้ด้วย <span style="color: #00ffff;"><a style="color: #00ffff;" href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%9e%e0%b8%a3%e0%b8%b5%e0%b9%80%e0%b8%a1%e0%b8%b5%e0%b8%a2%e0%b8%a3%e0%b9%8c%e0%b8%a5%e0%b8%b5%e0%b8%81/%e0%b9%81%e0%b8%a2%e0%b9%88%e0%b8%87%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%a1%e0%b8%b2%e0%b8%84%e0%b8%a3%e0%b8%ad%e0%b8%87/"><strong>แย่งบอลมาครอง</strong></a></span></p>
<p>คีน เปิดเผยว่า &#8220;เบลลิงหมูแฮม ดูอย่างกับว่าเป็นกองกึ่งกลางที่ครบถ้วนบริบูรณ์เลย เขายังเป็นหนุ่มน้อยก็จริงแม้กระนั้นก็ได้ลงเล่นใน เยอรมนี อย่างสม่ำเสมอ เขาน่าจะผิดหวังกับจังหวะที่ทำคะแนนพลาดแน่นอนแม้กระนั้นเขาก็นับว่าเป็นนักฟุตบอลที่ใจเย็นมากมาย</p>
<p>เมื่อพิจารณาถึงเรื่องที่ว่าเพิ่งจะแก่เพียงแค่ 17 ปีเพียงแค่นั้น เขาแฮปปี้เวลาได้บุกขึ้นหน้า คืนวันนี้เขาเล่นก้าวหน้ามากมายๆเขาคงผิดหวังกับจังหวะที่พลาดไป เขาไปเพียรพยายามทำให้มันสลับซับซ้อนขึ้นเองทั้งๆที่จริงๆเพียงแค่ใช้ข้างๆฝ่าตีนยิงก็คงจะทำให้เป็นประตูได้แล้ว&#8221;</p>
	</div>
	</article>
										
				
				<!--
					About author section
				-------------------------------------->
									<div class="author__bio flx">

						<div class="gravatar">
							<img alt='Author of the post admins' src='https://secure.gravatar.com/avatar/77b250caa9aff4136ca78880a4401ce5?s=72&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/77b250caa9aff4136ca78880a4401ce5?s=144&#038;d=mm&#038;r=g 2x' class='avatar avatar-72 photo' height='72' width='72' loading='lazy'/>						</div><!-- /.gravatar -->

						<div class="author__info">
															<p class="about__author__title">Author admins</p>
													</div><!-- /.author__info -->

						
																						<div class="author__posts__container">
									<p class="other__author__posts__title">Other posts by this author</p>
									<ul class="recent__post__list">
										
											<li class="flx">
																									<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9f%e0%b8%b8%e0%b8%95%e0%b8%9a%e0%b8%ad%e0%b8%a5/%e0%b8%97%e0%b8%b3%e0%b8%a5%e0%b8%b2%e0%b8%a2%e0%b8%aa%e0%b8%96%e0%b8%b4%e0%b8%95%e0%b8%b4%e0%b8%95%e0%b8%b3%e0%b8%99%e0%b8%b2%e0%b8%99/" class="thumb"><img width="150" height="150" src="https://ifragpaintball.com/wp-content/uploads/2021/04/1-5-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="ทำลายสถิติตำนาน" loading="lazy" /></a>
																								<div class="recent__post__info flx">
													<h4 class="recent__post__title">
														<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9f%e0%b8%b8%e0%b8%95%e0%b8%9a%e0%b8%ad%e0%b8%a5/%e0%b8%97%e0%b8%b3%e0%b8%a5%e0%b8%b2%e0%b8%a2%e0%b8%aa%e0%b8%96%e0%b8%b4%e0%b8%95%e0%b8%b4%e0%b8%95%e0%b8%b3%e0%b8%99%e0%b8%b2%e0%b8%99/" class="recent__post__link">ทำลายสถิติตำนาน โรนัลโด้เผยตัวเองเพิ่งทุบสถิติการยิงของเปเล่</a>
													</h4>
													<time class="recent__posts__time">เมษายน 8, 2021</time>
												</div>
											</li>

										
											<li class="flx">
																									<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9f%e0%b8%b8%e0%b8%95%e0%b8%9a%e0%b8%ad%e0%b8%a5/%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b8%81%e0%b8%ad%e0%b8%a3%e0%b9%8c%e0%b9%80%e0%b8%9b%e0%b8%b4%e0%b8%94%e0%b8%89%e0%b8%b2%e0%b8%81/" class="thumb"><img width="150" height="150" src="https://ifragpaintball.com/wp-content/uploads/2021/04/12-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="เป็นสกอร์เปิดฉาก" loading="lazy" /></a>
																								<div class="recent__post__info flx">
													<h4 class="recent__post__title">
														<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9f%e0%b8%b8%e0%b8%95%e0%b8%9a%e0%b8%ad%e0%b8%a5/%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b8%81%e0%b8%ad%e0%b8%a3%e0%b9%8c%e0%b9%80%e0%b8%9b%e0%b8%b4%e0%b8%94%e0%b8%89%e0%b8%b2%e0%b8%81/" class="recent__post__link">เป็นสกอร์เปิดฉาก คัลเวิร์ตลูวินเบิ้ล-ลินการ์ดโชว์จ่าย! อังกฤษผลาญสนุกเท้าเปิดหัวหรูคัดเลือกบอลโลก</a>
													</h4>
													<time class="recent__posts__time">เมษายน 6, 2021</time>
												</div>
											</li>

										
											<li class="flx">
																									<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%9e%e0%b8%a3%e0%b8%b5%e0%b9%80%e0%b8%a1%e0%b8%b5%e0%b8%a2%e0%b8%a3%e0%b9%8c%e0%b8%a5%e0%b8%b5%e0%b8%81/%e0%b9%81%e0%b8%a2%e0%b9%88%e0%b8%87%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%a1%e0%b8%b2%e0%b8%84%e0%b8%a3%e0%b8%ad%e0%b8%87/" class="thumb"><img width="150" height="150" src="https://ifragpaintball.com/wp-content/uploads/2021/04/9-150x150.jpg" class="attachment-thumbnail size-thumbnail wp-post-image" alt="แย่งบอลมาครอง" loading="lazy" /></a>
																								<div class="recent__post__info flx">
													<h4 class="recent__post__title">
														<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%9e%e0%b8%a3%e0%b8%b5%e0%b9%80%e0%b8%a1%e0%b8%b5%e0%b8%a2%e0%b8%a3%e0%b9%8c%e0%b8%a5%e0%b8%b5%e0%b8%81/%e0%b9%81%e0%b8%a2%e0%b9%88%e0%b8%87%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%a1%e0%b8%b2%e0%b8%84%e0%b8%a3%e0%b8%ad%e0%b8%87/" class="recent__post__link">แย่งบอลมาครอง การฝันให้ไกล! เชื่อไหม &#8220;ดิยัลโล่&#8221; จะได้บัลลงดอร์อีก5ปี</a>
													</h4>
													<time class="recent__posts__time">เมษายน 6, 2021</time>
												</div>
											</li>

																			</ul><!-- /.recent__post__list -->

																			<a class="btn ghost__flat" href="https://ifragpaintball.com/author/admins/" rel="author">
											View all posts by admins										</a>
									
								</div><!-- /.author__posts__container -->
							
						
					</div><!-- /.author__bio -->
				
				<!--
					Previous and Next post section
				-------------------------------------->
				
					<div class="prev_and_next_post__container flx">

						<span class="prev_next__post__link prev"><a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%82%e0%b8%ad%e0%b8%97%e0%b8%99/" rel="prev">
							<span class="vissage-icon vissage-angle-left"></span>
							<span class="prev_next__text flx">
								<span>Older</span>
								<strong>ไม่ขอทน ฟานเดอเบ็คไม่อยากจะอยู่กับแมนยูแล้วจากสาเหตุการโดนดอง</strong>
							</span>
							</a></span>
						
					</div>

				
				<!--
					Recent post section
				-------------------------------------->
				
																<div class="recent__post__container flx">

							<div class="recent__post__heding">
								Latest posts in the same category							</div>

															<article id="post-2806" class="post-2806 post type-post status-publish format-standard has-post-thumbnail hentry category-12">

	<div class="img__wrapper">
		<div class="cat__link">
			<a href="https://ifragpaintball.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/" rel="category tag">ข่าวบอลต่างประเทศ</a>		</div>
					<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%82%e0%b8%ad%e0%b8%97%e0%b8%99/">
				<img width="750" height="422" src="https://ifragpaintball.com/wp-content/uploads/2021/04/1-2-1024x576.jpg" class="attachment-large size-large wp-post-image" alt="ไม่ขอทน" loading="lazy" srcset="https://ifragpaintball.com/wp-content/uploads/2021/04/1-2-1024x576.jpg 1024w, https://ifragpaintball.com/wp-content/uploads/2021/04/1-2-300x169.jpg 300w, https://ifragpaintball.com/wp-content/uploads/2021/04/1-2-768x432.jpg 768w, https://ifragpaintball.com/wp-content/uploads/2021/04/1-2.jpg 1280w" sizes="(max-width: 750px) 100vw, 750px" />			</a>
				<div class="post__date">
			เมษายน 1, 2021		</div>
	</div>

	<div class="entry__header flx">
		<h2 class="enrty__title">
			<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%82%e0%b8%ad%e0%b8%97%e0%b8%99/">ไม่ขอทน ฟานเดอเบ็คไม่อยากจะอยู่กับแมนยูแล้วจากสาเหตุการโดนดอง</a>
		</h2>
		<div class="entry__comments">
			<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%82%e0%b8%ad%e0%b8%97%e0%b8%99/#comments">
				<span class="vissage-icon vissage-conversation"></span>0			</a>
		</div>
	</div>

	<div class="entry__content"><p>ไม่ขอทน เดลี่ สตาร์ สื่อข . . .</p>
</div>

	<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/%e0%b9%84%e0%b8%a1%e0%b9%88%e0%b8%82%e0%b8%ad%e0%b8%97%e0%b8%99/" class="read__more">Read more</a>

</article>															<article id="post-2772" class="post-2772 post type-post status-publish format-standard has-post-thumbnail hentry category-12">

	<div class="img__wrapper">
		<div class="cat__link">
			<a href="https://ifragpaintball.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/" rel="category tag">ข่าวบอลต่างประเทศ</a>		</div>
					<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/%e0%b9%80%e0%b8%94%e0%b9%87%e0%b8%81%e0%b9%80%e0%b8%81%e0%b9%87%e0%b8%9a%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%83%e0%b8%99%e0%b8%95%e0%b8%b3%e0%b8%99%e0%b8%b2%e0%b8%99/">
				<img width="599" height="600" src="https://ifragpaintball.com/wp-content/uploads/2021/03/PBN-2.2.jpg" class="attachment-large size-large wp-post-image" alt="เด็กเก็บบอลในตำนาน" loading="lazy" srcset="https://ifragpaintball.com/wp-content/uploads/2021/03/PBN-2.2.jpg 599w, https://ifragpaintball.com/wp-content/uploads/2021/03/PBN-2.2-300x300.jpg 300w, https://ifragpaintball.com/wp-content/uploads/2021/03/PBN-2.2-150x150.jpg 150w" sizes="(max-width: 599px) 100vw, 599px" />			</a>
				<div class="post__date">
			มีนาคม 30, 2021		</div>
	</div>

	<div class="entry__header flx">
		<h2 class="enrty__title">
			<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/%e0%b9%80%e0%b8%94%e0%b9%87%e0%b8%81%e0%b9%80%e0%b8%81%e0%b9%87%e0%b8%9a%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%83%e0%b8%99%e0%b8%95%e0%b8%b3%e0%b8%99%e0%b8%b2%e0%b8%99/">เด็กเก็บบอลในตำนาน เตะเต็มข้อใส่เด็กเก็บบอลของสวอนซี</a>
		</h2>
		<div class="entry__comments">
			<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/%e0%b9%80%e0%b8%94%e0%b9%87%e0%b8%81%e0%b9%80%e0%b8%81%e0%b9%87%e0%b8%9a%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%83%e0%b8%99%e0%b8%95%e0%b8%b3%e0%b8%99%e0%b8%b2%e0%b8%99/#comments">
				<span class="vissage-icon vissage-conversation"></span>0			</a>
		</div>
	</div>

	<div class="entry__content"><p>เด็กเก็บบอลในตำนาน จนถูกใ . . .</p>
</div>

	<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/%e0%b9%80%e0%b8%94%e0%b9%87%e0%b8%81%e0%b9%80%e0%b8%81%e0%b9%87%e0%b8%9a%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%83%e0%b8%99%e0%b8%95%e0%b8%b3%e0%b8%99%e0%b8%b2%e0%b8%99/" class="read__more">Read more</a>

</article>							
						</div><!-- /.recent__post__container -->
					
				
				<!--
					Comment section
				-------------------------------------->
				
			</div><!-- /.article__container -->

			<aside class="sidebar">

	<div class="sidebar__title hide_over_1025">
		<span class="vissage-icon vissage-angle-left"></span>
		<span class="open__text">Open sidebar</span>
		<span class="close__text">Close sidebar</span>
	</div>

	<div class="sidebar__widget__container">
		<div id="search-2" class="widget widget_search"><form role="search" method="get" action="https://ifragpaintball.com">
	<input type="hidden" value="post" name="post_type" />
	<input type="search" name="s" value="" placeholder="Search ..." />
</form></div>
		<div id="recent-posts-2" class="widget widget_recent_entries">
		<p class="widget-title">เรื่องล่าสุด</p>
		<ul>
											<li>
					<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9f%e0%b8%b8%e0%b8%95%e0%b8%9a%e0%b8%ad%e0%b8%a5/%e0%b8%97%e0%b8%b3%e0%b8%a5%e0%b8%b2%e0%b8%a2%e0%b8%aa%e0%b8%96%e0%b8%b4%e0%b8%95%e0%b8%b4%e0%b8%95%e0%b8%b3%e0%b8%99%e0%b8%b2%e0%b8%99/">ทำลายสถิติตำนาน โรนัลโด้เผยตัวเองเพิ่งทุบสถิติการยิงของเปเล่</a>
									</li>
											<li>
					<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9f%e0%b8%b8%e0%b8%95%e0%b8%9a%e0%b8%ad%e0%b8%a5/%e0%b9%80%e0%b8%9b%e0%b9%87%e0%b8%99%e0%b8%aa%e0%b8%81%e0%b8%ad%e0%b8%a3%e0%b9%8c%e0%b9%80%e0%b8%9b%e0%b8%b4%e0%b8%94%e0%b8%89%e0%b8%b2%e0%b8%81/">เป็นสกอร์เปิดฉาก คัลเวิร์ตลูวินเบิ้ล-ลินการ์ดโชว์จ่าย! อังกฤษผลาญสนุกเท้าเปิดหัวหรูคัดเลือกบอลโลก</a>
									</li>
											<li>
					<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%9e%e0%b8%a3%e0%b8%b5%e0%b9%80%e0%b8%a1%e0%b8%b5%e0%b8%a2%e0%b8%a3%e0%b9%8c%e0%b8%a5%e0%b8%b5%e0%b8%81/%e0%b9%81%e0%b8%a2%e0%b9%88%e0%b8%87%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%a1%e0%b8%b2%e0%b8%84%e0%b8%a3%e0%b8%ad%e0%b8%87/">แย่งบอลมาครอง การฝันให้ไกล! เชื่อไหม &#8220;ดิยัลโล่&#8221; จะได้บัลลงดอร์อีก5ปี</a>
									</li>
											<li>
					<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/%e0%b8%a2%e0%b9%89%e0%b8%ad%e0%b8%99%e0%b8%81%e0%b8%a5%e0%b8%b1%e0%b8%9a%e0%b8%a1%e0%b8%b2%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%82%e0%b8%a5%e0%b8%81/" aria-current="page">ย้อนกลับมาบอลโลก บอลโลก2002 เกิดอะไรขึ้นบ้างกับเกมอังกฤษพ่ายแพ้บราซิล</a>
									</li>
											<li>
					<a href="https://ifragpaintball.com/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5/%e0%b9%84%e0%b8%94%e0%b9%89%e0%b8%a1%e0%b8%b5%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b8%81%e0%b8%b3%e0%b8%ab%e0%b8%99%e0%b8%94/">ได้มีการกำหนด หงส์แดงจืดชืดชวดใช้3นักฟุตบอลกึ่งกลางฤดูกาลหน้า-เปิดคลิปซาลาห์โชว์สปิริตยอดเยี่ยม</a>
									</li>
					</ul>

		</div>	</div>

</aside>
		</div><!-- /.main__content__container -->
	</div>
</div><!-- /.blog__loop -->

			<footer id="footer" class="footer">

				
									<div class="container">
						<div class="widget__container flx">

							
								<div class="footer__item__container">
									<div id="archives-2" class="widget widget_archive footer-sidebar-1"><p class="widget-title">คลังเก็บ</p>
			<ul>
					<li><a href='https://ifragpaintball.com/2021/04/'>เมษายน 2021</a></li>
	<li><a href='https://ifragpaintball.com/2021/03/'>มีนาคม 2021</a></li>
	<li><a href='https://ifragpaintball.com/2021/02/'>กุมภาพันธ์ 2021</a></li>
	<li><a href='https://ifragpaintball.com/2021/01/'>มกราคม 2021</a></li>
	<li><a href='https://ifragpaintball.com/2020/12/'>ธันวาคม 2020</a></li>
	<li><a href='https://ifragpaintball.com/2020/11/'>พฤศจิกายน 2020</a></li>
	<li><a href='https://ifragpaintball.com/2020/10/'>ตุลาคม 2020</a></li>
	<li><a href='https://ifragpaintball.com/2020/09/'>กันยายน 2020</a></li>
	<li><a href='https://ifragpaintball.com/2020/08/'>สิงหาคม 2020</a></li>
	<li><a href='https://ifragpaintball.com/2020/07/'>กรกฎาคม 2020</a></li>
	<li><a href='https://ifragpaintball.com/2020/06/'>มิถุนายน 2020</a></li>
	<li><a href='https://ifragpaintball.com/2020/04/'>เมษายน 2020</a></li>
			</ul>

			</div><div id="categories-2" class="widget widget_categories footer-sidebar-1"><p class="widget-title">หมวดหมู่</p>
			<ul>
					<li class="cat-item cat-item-1"><a href="https://ifragpaintball.com/category/uncategorized/">Uncategorized</a>
</li>
	<li class="cat-item cat-item-8"><a href="https://ifragpaintball.com/category/%e0%b8%81%e0%b8%b5%e0%b8%ac%e0%b8%b2%e0%b8%97%e0%b8%b1%e0%b9%88%e0%b8%a7%e0%b9%84%e0%b8%9b/">กีฬาทั่วไป</a>
</li>
	<li class="cat-item cat-item-5"><a href="https://ifragpaintball.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%81%e0%b8%b2%e0%b8%a3%e0%b9%80%e0%b9%80%e0%b8%82%e0%b9%88%e0%b8%87%e0%b9%80%e0%b8%9e%e0%b8%99%e0%b8%97%e0%b9%8c%e0%b8%9a%e0%b8%ad%e0%b8%a5/">ข่าวการเเข่งเพนท์บอล</a>
</li>
	<li class="cat-item cat-item-9"><a href="https://ifragpaintball.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5/">ข่าวบอล</a>
</li>
	<li class="cat-item cat-item-12"><a href="https://ifragpaintball.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8/">ข่าวบอลต่างประเทศ</a>
</li>
	<li class="cat-item cat-item-11"><a href="https://ifragpaintball.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b8%9e%e0%b8%a3%e0%b8%b5%e0%b9%80%e0%b8%a1%e0%b8%b5%e0%b8%a2%e0%b8%a3%e0%b9%8c%e0%b8%a5%e0%b8%b5%e0%b8%81/">ข่าวบอลพรีเมียร์ลีก</a>
</li>
	<li class="cat-item cat-item-10"><a href="https://ifragpaintball.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%84%e0%b8%97%e0%b8%a2/">ข่าวบอลไทย</a>
</li>
	<li class="cat-item cat-item-13"><a href="https://ifragpaintball.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b8%9f%e0%b8%b8%e0%b8%95%e0%b8%9a%e0%b8%ad%e0%b8%a5/">ข่าวฟุตบอล</a>
</li>
	<li class="cat-item cat-item-4"><a href="https://ifragpaintball.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%80%e0%b8%9e%e0%b8%99%e0%b8%97%e0%b9%8c%e0%b8%9a%e0%b8%ad%e0%b8%a5/">ข่าวเพนท์บอล</a>
</li>
	<li class="cat-item cat-item-6"><a href="https://ifragpaintball.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%80%e0%b8%9e%e0%b8%99%e0%b8%97%e0%b9%8c%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%83%e0%b8%99%e0%b8%95%e0%b9%88%e0%b8%b2%e0%b8%87%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80/">ข่าวเพนท์บอลในต่างประเทศ</a>
</li>
	<li class="cat-item cat-item-7"><a href="https://ifragpaintball.com/category/%e0%b8%82%e0%b9%88%e0%b8%b2%e0%b8%a7%e0%b9%80%e0%b8%9e%e0%b8%99%e0%b8%97%e0%b9%8c%e0%b8%9a%e0%b8%ad%e0%b8%a5%e0%b9%83%e0%b8%99%e0%b8%9b%e0%b8%a3%e0%b8%b0%e0%b9%80%e0%b8%97%e0%b8%a8%e0%b9%84%e0%b8%97/">ข่าวเพนท์บอลในประเทศไทย</a>
</li>
	<li class="cat-item cat-item-3"><a href="https://ifragpaintball.com/category/%e0%b9%80%e0%b8%9e%e0%b8%99%e0%b8%97%e0%b9%8c%e0%b8%9a%e0%b8%ad%e0%b8%a5/">เพนท์บอล</a>
</li>
			</ul>

			</div><div id="meta-2" class="widget widget_meta footer-sidebar-1"><p class="widget-title">Meta</p>
		<ul>
						<li><a rel="nofollow" href="https://ifragpaintball.com/wp-login.php">เข้าสู่ระบบ</a></li>
			<li><a href="https://ifragpaintball.com/feed/">Entries feed</a></li>
			<li><a href="https://ifragpaintball.com/comments/feed/">Comments feed</a></li>

			<li><a href="https://wordpress.org/">WordPress.org</a></li>
		</ul>

		</div>								</div>

							
								<div class="footer__item__container">
																	</div>

							
								<div class="footer__item__container">
																	</div>

							
								<div class="footer__item__container">
																	</div>

							
						</div><!-- /.widget__container -->
					</div><!-- /.container -->
									
				<div class="copyright has-border-top">
					<div class="container">
						<div class="copyright__container flx">
							<div class="copyright__left__text">
								Ghost 2020							</div>
															<div class="copyright__right__text">
									Proudly powered by WordPress.								</div>
													</div>
					</div>
				</div>

			</footer>

		</div><!-- /.main__wrapper -->

		<script type='text/javascript' src='https://ifragpaintball.com/wp-content/themes/ghost-lite/js/custom.js?ver=1.0.0' id='ghost-lite-main-script-js'></script>
<script type='text/javascript' src='https://ifragpaintball.com/wp-includes/js/wp-embed.min.js?ver=5.5.3' id='wp-embed-js'></script>
	</body>
</html>